3.1.16.108

Вопрос задал: Татьяна А. (п. Мулино Нижегородская обл.)

Ответственный за ответ: Юлия Щелкунова (★9.79/10)

Добрый всем вечер. Подскажите пожалуйста, решили перейти на ЗУП 3.1.16.108 (серверный вариант). Компания большая. Работаем в РИБ. Можете ли Вы посоветовать на какую версию технологической платформы 1С:Предприятие 8 лучше установить данное обновление?
Экспериментировать нет времени. РИБ создается 5 дней, а платформ КУЧА.
Спасибо

Помогла статья?

Получите еще секретный бонус и полный доступ к справочной системе БухЭксперт8 на 14 дней бесплатно

Пароль будет выслан на указанный email

Все комментарии (5)

  1. Здравствуйте! К сожалению, очень сложно дать такую рекомендацию, потому что нельзя гарантировать, что какая-то ошибка в платформе не вылезет именно на Вашей базе.

    Для работы с 3.1.16.108 требуется платформа не ниже 8.3.16.1814 или 8.3.17.1851.

    Лично я в данном вопросе больше консерватор и рекомендовала бы, пожалуй, остаться пока на 8.3.16. Минимальный требуемый релиз 8.3.16.1814, он же и самый последний 8.3.16.

  2. Здравствуйте!
    Подскажите, пожалуйста, а у вас на платформе 8.3.16.1814 нет такой проблемы: чтобы открыть тот, или иной документ, нужно нажать на него под определенным углом, курсор чуть выше поставить, или ниже? Просто интересно, только у нас такая проблема, или у всех.
    Спасибо!

Добавить комментарий